<!DOCTYPE html>
<html lang="pl-PL" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
		<script>var wdesktop = window.outerWidth > 750 ? true : false;</script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<title>Justin Bieber usłyszał diagnozę. Choruje na boreliozę!- Kozaczek</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Justin Bieber usłyszał diagnozę. Choruje na boreliozę!- Kozaczek" />
<meta property="og:url" content="https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/" />
<meta property="og:site_name" content="Kozaczek" />
<meta property="article:publisher" content="https://www.facebook.com/Kozaczekpl/" />
<meta property="article:tag" content="justin bieber" />
<meta property="article:section" content="Zagraniczni celebryci" />
<meta property="article:published_time" content="2020-01-09T08:43:05+00:00" />
<meta property="og:image" content="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2020/01/Bez-nazwy-47.jpg" />
<meta property="og:image:secure_url" content="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2020/01/Bez-nazwy-47.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Justin Bieber usłyszał diagnozę. Choruje na boreliozę!- Kozaczek" />
<meta name="twitter:image" content="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2020/01/Bez-nazwy-47.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.kozaczek.pl/#organization","name":"Marquard Media Polska","url":"https://www.kozaczek.pl/","sameAs":["https://www.facebook.com/Kozaczekpl/","https://www.instagram.com/kozaczek.poland/?hl=pl","https://www.youtube.com/user/KozaczekTV"],"logo":{"@type":"ImageObject","@id":"https://www.kozaczek.pl/#logo","url":"https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/07/logo.png","width":140,"height":74,"caption":"Marquard Media Polska"},"image":{"@id":"https://www.kozaczek.pl/#logo"}},{"@type":"WebSite","@id":"https://www.kozaczek.pl/#website","url":"https://www.kozaczek.pl/","name":"Kozaczek","publisher":{"@id":"https://www.kozaczek.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.kozaczek.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#primaryimage","url":"https://s2.kozaczek.pl/wp-content/uploads/sites/2/2020/01/Bez-nazwy-47.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#webpage","url":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/","inLanguage":"pl-PL","name":"Justin Bieber us\u0142ysza\u0142 diagnoz\u0119. Choruje na borelioz\u0119!- Kozaczek","isPartOf":{"@id":"https://www.kozaczek.pl/#website"},"primaryImageOfPage":{"@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#primaryimage"},"datePublished":"2020-01-09T08:43:05+00:00","dateModified":"2020-01-09T08:43:05+00:00","breadcrumb":{"@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.kozaczek.pl/","url":"https://www.kozaczek.pl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.kozaczek.pl/kategoria/newsy/","url":"https://www.kozaczek.pl/kategoria/newsy/","name":"Newsy"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.kozaczek.pl/kategoria/newsy/zagraniczni-celebryci/","url":"https://www.kozaczek.pl/kategoria/newsy/zagraniczni-celebryci/","name":"Zagraniczni celebryci"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.kozaczek.pl/tag/justin-bieber/","url":"https://www.kozaczek.pl/tag/justin-bieber/","name":"justin bieber"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/","url":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/","name":"Justin Bieber us\u0142ysza\u0142 diagnoz\u0119. Choruje na BORELIOZ\u0118!"}}]},{"@type":"Article","@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#article","isPartOf":{"@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#webpage"},"author":{"@id":"https://www.kozaczek.pl/#/schema/person/1e1abf5bd93ad4a71d0e57eea02afd03"},"headline":"Justin Bieber us\u0142ysza\u0142 diagnoz\u0119. Choruje na BORELIOZ\u0118!","datePublished":"2020-01-09T08:43:05+00:00","dateModified":"2020-01-09T08:43:05+00:00","commentCount":"3","mainEntityOfPage":{"@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#webpage"},"publisher":{"@id":"https://www.kozaczek.pl/#organization"},"image":{"@id":"https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/#primaryimage"},"keywords":"justin bieber","articleSection":"Zagraniczni celebryci"},{"@type":["Person"],"@id":"https://www.kozaczek.pl/#/schema/person/1e1abf5bd93ad4a71d0e57eea02afd03","name":"Monika Tatara","image":{"@type":"ImageObject","@id":"https://www.kozaczek.pl/#authorlogo","url":"https://secure.gravatar.com/avatar/7f623a57cdc2bf3e2bb74d95d840a990?s=96&d=mm&r=g","caption":"Monika Tatara"},"description":"Od zagranicznego show-biznesu zdecydowanie bardziej woli ten polski. Uzale\u017cniona od Instagrama i czekolady. Kocha podr\u00f3\u017ce i... Enrique Iglesiasa!","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kozaczek &raquo; Kanał z wpisami" href="https://www.kozaczek.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kozaczek &raquo; Kanał z komentarzami" href="https://www.kozaczek.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kozaczek &raquo; Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ! Kanał z komentarzami" href="https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/feed/" />
<link rel="stylesheet" href="https://www.kozaczek.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4">
<link rel="stylesheet" href="https://www.kozaczek.pl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1">
<link rel="stylesheet" href="https://www.kozaczek.pl/wp-content/themes/marquard/dist/css/style.min.css?ver=3.0.9">
<script  src="https://www.kozaczek.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script  src="https://www.kozaczek.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<link rel='https://api.w.org/' href='https://www.kozaczek.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kozaczek.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kozaczek.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.kozaczek.pl/?p=793323' />
<link rel="alternate" type="application/json+oembed" href="https://www.kozaczek.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kozaczek.pl%2Fjustin-bieber-uslyszal-diagnoze-choruje-na-borelioze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kozaczek.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kozaczek.pl%2Fjustin-bieber-uslyszal-diagnoze-choruje-na-borelioze%2F&#038;format=xml" />
<link rel="icon" href="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/02/favicon-150x150.webp" sizes="32x32" />
<link rel="icon" href="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/02/favicon-300x300.webp" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/02/favicon-300x300.webp" />
<meta name="msapplication-TileImage" content="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/02/favicon-300x300.webp" />
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3292371-1"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-3292371-1');
    </script>
    
					<script async src="https://cdn.onthe.io/io.js/jbLeLPrlhz6g"></script>
			<script>
                var io_config = {
                    site_skin: 'responsive',
                    page_language: 'pl',
                    custom_page_type: 'Article page',
                    page_url: 'https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/',
                    page_url_canonical: 'https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/',
                    page_title: 'Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ!',
                    page_type: 'article',
                    article_authors: ['Monika Tatara'],
                    article_categories: ['Zagraniczni celebryci'],
                    article_type: 'longread',
                    article_word_count: '498',
                    article_publication_date: 'czw, 09 Sty 2020 09:43:05 +0100',
                };
                window._io_config = window._io_config || {};
                window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
                window._io_config['0.2.0'].push(io_config);
			</script>
						<!-- (C)2000-2013 Gemius SA - gemiusAudience / pp.kozaczek.pl / podstrony -->
		<script type="text/javascript">
			var pp_gemius_identifier = '1_1A22Occ6xmQoN7K_fWlKQO7Olu18PgND27tCp6NQL.K7';

			// lines below shouldn't be edited
			function gemius_pending(i) {
				window[i] = window[i] || function () {
					var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
					x[x.length] = arguments;
				};
			};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
						l = 'http' + ((location.protocol == 'https:') ? 's' : '');
					gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer');
					gt.src = l + '://gapl.hit.gemius.pl/xgemius.js';
					s.parentNode.insertBefore(gt, s);
				} catch (e) {
				}
			})(document, 'script');
		</script>

				<!-- (C)2000-2013 Gemius SA - gemiusTraffic / mmp_kozaczek / plotka -->
		<script type="text/javascript">
			var gemius_identifier = 'zU2VT6uJJRgau0GXUvFQTaSdrmJu3duEeq27Ky8NCjn.D7';

			// lines below shouldn't be edited
			function gemius_pending(i) {
				window[i] = window[i] || function () {
					var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
					x[x.length] = arguments;
				};
			};
			gemius_pending('gemius_hit');
			gemius_pending('gemius_event');
			gemius_pending('pp_gemius_hit');
			gemius_pending('pp_gemius_event');
			(function (d, t) {
				try {
					var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
						l = 'http' + ((location.protocol == 'https:') ? 's' : '');
					gt.setAttribute('async', 'async');
					gt.setAttribute('defer', 'defer');
					gt.src = l + '://pro.hit.gemius.pl/gemius.js';
					s.parentNode.insertBefore(gt, s);
				} catch (e) {
				}
			})(document, 'script');
		</script>
	
	

	<script async='async' src='https://static.criteo.net/js/ld/publishertag.js'></script>
	<script type='text/javascript'>
		if (wdesktop) {
			window.Criteo = window.Criteo || {};
			window.Criteo.events = window.Criteo.events || [];
		}
	</script>
	<link rel="manifest" href="/manifest.json">
	<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c98c6f552070e000b4c2de8.js" async="async"></script>
</head>
<body class="post-template-default single single-post postid-793323 single-format-standard wp-custom-logo">
<header id="masthead" class="site-header page-content-wrapper">
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2396242567320953');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2396242567320953&ev=PageView&noscript=1"/></noscript>
		<div class="header-brands">
	<div class="container">
		<div class="row">
			<div class="col py-0">
				<div class="menu-brands-container"><ul id="menu-brands" class="menu">
<li><a href='https://www.harpersbazaar.pl' target='_blank'>Harpersbazaar.pl</a></li>

<li><a href='https://www.ckm.pl' target='_blank'>CKM.pl</a></li>

<li><a href='https://www.esquire.pl' target='_blank'>Esquire.pl</a></li>

<li><a href='https://www.papilot.pl' target='_blank'>Papilot.pl</a></li>

<li><a href='https://www.joy.pl' target='_blank'>Joy.pl</a></li>

<li><a href='https://www.zeberka.pl' target='_blank'>Zeberka.pl</a></li>

<li><a href='https://www.playboy.pl' target='_blank'>Playboy.pl</a></li>

<li><a href='https://www.cosmopolitan.pl/' target='_blank'>Cosmopolitan.pl</a></li>
</ul></div>			</div>
		</div>
	</div>
</div>
	<div id="main_header">
		<div class="container">
			<div class="row align-items-center justify-between flex-nowrap">
				<div class="d-md-none">
					<div class="menu-toggler text-center">
						<div class="bars">
							<span class="bar"></span>
							<span class="bar"></span>
							<span class="bar"></span>
						</div>
						<span class="far fa-times"></span>
					</div>
				</div>
				<div>
										<a href="https://www.kozaczek.pl">
						<img class="logo" src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/07/logo_kozaczek_GRUPA-1.png" alt="Kozaczek">					</a>
				</div>
				<div class="header-menu">
					<div>
						<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-15633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15633"><a href="https://www.kozaczek.pl/kategoria/newsy/">Newsy</a>
<ul class="sub-menu">
	<li id="menu-item-718708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718708"><a href="https://www.kozaczek.pl/kategoria/newsy/polscy-celebryci/">Polscy celebryci</a></li>
	<li id="menu-item-718707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-718707"><a href="https://www.kozaczek.pl/kategoria/newsy/zagraniczni-celebryci/">Zagraniczni celebryci</a></li>
	<li id="menu-item-718718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718718"><a href="https://www.kozaczek.pl/kategoria/newsy/aktualnosci/">Aktualności</a></li>
</ul>
</li>
<li id="menu-item-15634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15634"><a href="https://www.kozaczek.pl/kategoria/gwiazdy/">Gwiazdy</a>
<ul class="sub-menu">
	<li id="menu-item-718717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718717"><a href="https://www.kozaczek.pl/kategoria/gwiazdy/zwiazki-gwiazd/">Związki gwiazd</a></li>
	<li id="menu-item-718716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718716"><a href="https://www.kozaczek.pl/kategoria/gwiazdy/dzieci-gwiazd/">Dzieci gwiazd</a></li>
	<li id="menu-item-718715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718715"><a href="https://www.kozaczek.pl/kategoria/gwiazdy/czerwony-dywan/">Czerwony dywan</a></li>
	<li id="menu-item-718709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718709"><a href="https://www.kozaczek.pl/kategoria/gwiazdy/z-zycia-gwiazd/">Z życia gwiazd</a></li>
</ul>
</li>
<li id="menu-item-15635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15635"><a href="https://www.kozaczek.pl/kategoria/ale-plota/">Ale plota!</a>
<ul class="sub-menu">
	<li id="menu-item-718712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718712"><a href="https://www.kozaczek.pl/kategoria/ale-plota/skandale/">Skandale</a></li>
	<li id="menu-item-718713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718713"><a href="https://www.kozaczek.pl/kategoria/ale-plota/wpadki-gwiazd/">Wpadki gwiazd</a></li>
</ul>
</li>
<li id="menu-item-15636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15636"><a href="https://www.kozaczek.pl/kategoria/moda/">Moda</a>
<ul class="sub-menu">
	<li id="menu-item-718710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718710"><a href="https://www.kozaczek.pl/kategoria/moda/styl-gwiazd/">Styl gwiazd</a></li>
	<li id="menu-item-718721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718721"><a href="https://www.kozaczek.pl/kategoria/moda/trendy/">Trendy</a></li>
</ul>
</li>
<li id="menu-item-462866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-462866"><a href="https://www.kozaczek.pl/kategoria/uroda/">Uroda</a>
<ul class="sub-menu">
	<li id="menu-item-718727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718727"><a href="https://www.kozaczek.pl/kategoria/uroda/wlosy/">Włosy</a></li>
	<li id="menu-item-718725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718725"><a href="https://www.kozaczek.pl/kategoria/uroda/paznokcie/">Paznokcie</a></li>
	<li id="menu-item-718726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718726"><a href="https://www.kozaczek.pl/kategoria/uroda/pielegnacja/">Pielęgnacja</a></li>
	<li id="menu-item-718724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718724"><a href="https://www.kozaczek.pl/kategoria/uroda/kosmetyki/">Kosmetyki</a></li>
	<li id="menu-item-770360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770360"><a href="https://www.kozaczek.pl/kategoria/uroda/cialo/">Ciało</a></li>
</ul>
</li>
<li id="menu-item-462869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462869"><a href="https://www.kozaczek.pl/kategoria/tv-wideo/">TV Wideo</a></li>
<li id="menu-item-540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-540"><a href="/galeria/">Galerie</a></li>
<li id="menu-item-708681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708681"><a href="https://www.kozaczek.pl/tematy/">Tematy</a></li>
</ul></div>						<div class="d-md-none md-social-media social-media-mobile">
							<div class="menu-social-media-container"><ul id="menu-social-media" class="social-media-links">
<li><a href='https://www.facebook.com/Kozaczekpl/' target='_blank' rel='nofollow'><span class='fab fa-facebook-f'></span></a></li>

<li><a href='https://www.instagram.com/kozaczek.poland/?hl=pl' target='_blank' rel='nofollow'><span class='fab fa-instagram'></span></a></li>

<li><a href='https://www.youtube.com/user/KozaczekTV' target='_blank' rel='nofollow'><span class='fab fa-youtube'></span></a></li>
</ul></div>						</div>
					</div>
				</div>
				<div>
					<div class="row align-items-center social-form-container">
						<div class="d-md-block social-media-desktop">
							<div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-media-links">
<li><a href='https://www.facebook.com/Kozaczekpl/' target='_blank' rel='nofollow'><span class='fab fa-facebook-f'></span></a></li>

<li><a href='https://www.instagram.com/kozaczek.poland/?hl=pl' target='_blank' rel='nofollow'><span class='fab fa-instagram'></span></a></li>

<li><a href='https://www.youtube.com/user/KozaczekTV' target='_blank' rel='nofollow'><span class='fab fa-youtube'></span></a></li>
</ul></div>						</div>
						<div class="search-container">
	<button type="button" class="search-submit">
		<img class="mobile"
		     src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/img/search-icon.svg"
		     alt="Search"/>
		<img class="desktop"
		     src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/img/search-icon-pink.svg"
		     alt="Search"/>
	</button>
</div>
<div class="search-overlay">
	<div class="text-right">
		<span class="far fa-times" id="close-search-overlay"></span>
	</div>
	<form role="search" method="get" class="search-form" action="https://www.kozaczek.pl/">
		<input type="search" id="search-form-5e16eddca7c1b" class="search-field" placeholder="Szukaj"
		       value="" name="s"/>
		<label class="search-label">Wpisz słowo kluczowe i zatwierdź</label>
	</form>
</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</header>
<div class="adv-slot" id="adv-slot-top-dbb">
	<div class="adv-slot-content">
		<div id='bb_750x100'></div>
	</div>
</div>
<div class="site-content-contain page-content-wrapper">
	<div id="content" class="site-content">
	<div class="container post-content-container">
		<div class="row">
	<div class="col">
				<div class="categories">
								<a href="https://www.kozaczek.pl/kategoria/newsy/zagraniczni-celebryci/">
						<span>Zagraniczni celebryci</span>
					</a>
							</div>
		<h1>Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ!</h1>			<p class="subheadline">Artysta dodał krótki wpis i potwierdził, że zmaga się z chorobą.</p>
						<div class="tags-list">
									<a href="https://www.kozaczek.pl/tag/justin-bieber/">Justin Bieber</a>
								</div>
						<div class="mt-4">
					<div class="adv-slot-wrapper ">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-articlet1"></div>
			    <div id="crt-div-adv-slot-articlet1"></div>
			</div>
		</div>
	</div>
				</div>
						<div class="post-featured-image mt-3">
							<img data-sizes="(max-width: 1024px) 100vw, 1024px"
				 data-src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2020/01/Bez-nazwy-47-980x514.jpg"
				 data-srcset=""
				 alt="Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ!"
				 title="Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ!"
				 src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2020/01/Bez-nazwy-47-16x10.jpg"
				 class="lazyload"/>
						</div>
				</div>
</div>
				<div class="row">
					<div class="col-xs-12 col-md-12 col-lg-8">
						<div class="row">
	<div class="col-xs-12">
			<ul id="breadcrumbs" class="breadcrumbs"><li class="item-home"><a class="bread-link bread-home" href="https://www.kozaczek.pl" title="Kozaczek">Kozaczek</a></li><li class="separator separator-home"> &gt; </li><li class="item-cat"><a href="https://www.kozaczek.pl/kategoria/newsy/">Newsy</a></li><li class="separator"> &gt; </li><li class="item-cat"><a href="https://www.kozaczek.pl/kategoria/newsy/zagraniczni-celebryci/">Zagraniczni celebryci</a></li><li class="separator"> &gt; </li><li class="item-current item-793323"><strong class="bread-current bread-793323" title="Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ!">Justin Bieber usłyszał diagnozę. Choruje na BORELIOZĘ!</strong></li></ul>		<div class="date-container">
			<span class="color-violet fw-900">/</span> <span>09.01.2020</span> <span class="color-violet fw-900">/</span>
		</div>
	</div>
	<div class="col-xs-12" style="padding-top:0;">
		<ul class="share-links nav ">
			<li class="nav-item"><a class="nav-link fb-link" href="https://www.facebook.com/sharer.php?u=https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze" title="Facebook" target="_blank"><i class="fab fa-facebook-f"></i><span>Udostępnij</span></a></li>
			<li class="nav-item"><a class="nav-link tt-link" href="https://twitter.com/share?url=https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze" title="Twitter" target="_blank"><i class="fab fa-twitter"></i><span>Tweetnij</span></a></li>
			<li class="nav-item"><a class="nav-link in-link" href="https://www.instagram.com/kozaczek.poland/" title="Instagram" target="_blank"><i class="fab fa-instagram"></i><span>Instagram</span></a></li>
			<li class="nav-item comment-link pl-md-15"><a href="#comments"> <span class="text d-none d-md-inline">Skomentuj</span> <span class="comments-number">3</span>
			</a></li>
		</ul>
										  <a href="https://www.kozaczek.pl/author/mtatara/">
						   						<div class="author-container"><span>Monika Tatara</span></div>
											   </a>
						   					
	</div>
</div>
						<article id="post-793323" class="post-793323 post type-post status-publish format-standard has-post-thumbnail hentry category-zagraniczni-celebryci tag-justin-bieber">
							<div>
									<div class="adv-slot-wrapper float-left mr-2">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-article1"></div>
			    <div id="crt-div-adv-slot-article1"></div>
			</div>
		</div>
	</div>
									<div class="post-content" data-io-article-url="https://www.kozaczek.pl/justin-bieber-uslyszal-diagnoze-choruje-na-borelioze/">
									<p>Już wkrótce światło dzienne ujrzy dokument o Justinie Bieberze (25 l.). Część osób miała okazję już go obejrzeć, a po tym seansie do sieci przedostały się niepokojące wieści na temat zdrowia artysty. Okazuje się, że Justin choruje na boreliozę!</p>
<p><a href="https://www.kozaczek.pl/justin-bieber-po-4-latach-przerwy-wraca-na-scene-juz-jest-pierwszy-teledysk/">Justin Bieber po 4 latach przerwy wraca na scenę. Już jest pierwszy teledysk! (WIDEO)</a></p>
<h2>Justin Bieber choruje na boreliozę</h2>
<p>Jeszcze niedawno wiele osób myślało, że Justin Bieber zmaga się z depresją. Fakt jest taki, że był to wynik zarażenia boreliozą, która przez długi czas nie była zdiagnozowana u piosenkarza. Lekarze długo starali się ustalić, co mu, dolega. Ta niepewność odbiła się też na zdrowiu psychicznym Biebera. W końcu lekarze ostawili diagnozę.</p>
<p>Bieber w końcu i sam odniósł się do doniesień o boreliozie, które rozpowszechniło TMZ. W instagramowym wpisie zwrócił się do fanów.</p>
<blockquote>
<p>Podczas gdy wiele osób mówiło, że Justin Bieber wygląda jak g**no czy jest na metamfetaminie, nie zdawali sobie sprawy, że niedawno zdiagnozowano u mnie boreliozę – napisał.</p>
</blockquote>
<p>Wokalista zdradził też, że do tego zmaga się z poważnym przypadkiem chronicznej mononukleozy. Choroba miała wpływ też na stan jego skóry funkcje mózgu, a także pozbawiło go to energii. Dodał też, że więcej wyjaśni w nadchodzącym dokumencie.</p>
<blockquote>
<p>Możecie dowiedzieć się tam, z czym walczyłem i co przezwyciężałem. Minęło kilka trudnych lat, ale otrzymałem odpowiednie leczenie, które pomoże pokonać tę dotychczas nieuleczalną chorobę. Wrócę lepszy niż kiedykolwiek – wyjaśnił.</p>
</blockquote>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7EnV5VHEYp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7EnV5VHEYp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7EnV5VHEYp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">While a lot of people kept saying justin Bieber looks like shit, on meth etc. they failed to realize I&#39;ve been recently diagnosed with Lyme disease, not only that but had a serious case of chronic mono which affected my, skin, brain function, energy, and overall health. These things will be explained further in a docu series I&#39;m putting on YouTube shortly.. you can learn all that I&#39;ve been battling and OVERCOMING!! It&#39;s been a rough couple years but getting the right treatment that will help treat this so far incurable disease and I will be back and better than ever NO CAP</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/justinbieber/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Justin Bieber</a> (@justinbieber) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-08T20:29:14+00:00">Jan 8, 2020 at 12:29pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>ZOBACZ TEŻ:</p>
<p><a href="https://www.kozaczek.pl/justin-bieber-gorzko-o-selenie-gomez-te-slowa-artystke-musialy-bardzo-zabolec/">Justin Bieber GORZKO o Selenie Gomez. Te słowa musiały bardzo ZABOLEĆ artystkę</a></p>
<p><a href="https://www.kozaczek.pl/justin-bieber-gorzko-o-selenie-gomez-te-slowa-artystke-musialy-bardzo-zabolec/">Justin Bieber wraca do FORMY. Ma niezłą klatę (ZDJĘCIA)</a></p>
<p><a href="https://www.kozaczek.pl/justin-bieber-ma-nowy-tatuaz-gwiazdor-zdecydowal-sie-na-ozdobienie-szyi/">Justin Bieber ma nowy tatuaż. Gwiazdor zdecydował się na ozdobienie szyi!</a></p>
	<div class="adv-slot-wrapper aligncenter">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-inarticle1"></div>
			    <div id="crt-div-adv-slot-inarticle1"></div>
			</div>
		</div>
	</div>
			<div class="gallery-container">
			<div class="row">
				<div class="col-xs-12 col-md-8 photos">
											<div class="photo photo-one">
							<a href="https://www.kozaczek.pl/galeria/luksusowe-mieszkanie-justina-biebera/?back-to=793323">
								<div class="overflow-hidden">
									<img src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/10/justin-bieber-mieszkanie-3-624x450.jpg"
									     alt="justin bieber mieszkanie 3"/>
								</div>
								<p>LUKSUSOWE mieszkanie Justina Biebera</p>
							</a>
						</div>
										</div>
				<div class="col-xs-12 col-md-4 left-column">
					<a href="https://www.kozaczek.pl/galeria/luksusowe-mieszkanie-justina-biebera/?back-to=793323">
							<img class="see-gallery-image"
	     src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/svg/see-gallery.svg"
	     alt="see-gallery"
					style="height: 105px; width: auto;"
				>
						</a>
					<div class="photos-number">
						9	<img class="gallery-image"
	     src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/svg/gallery.svg"
	     alt="gallery"
					style="height: 15px; width: auto;"
				>
						</div>
				</div>
			</div>
		</div>
			<div class="adv-slot-wrapper aligncenter">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-inarticle2"></div>
			    <div id="crt-div-adv-slot-inarticle2"></div>
			</div>
		</div>
	</div>
	<div id="attachment_787340" style="width: 1097px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-787340" class="size-full wp-image-787340" src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/12/forum-0488640067-Kopia.jpg" alt="" width="1087" height="1587" srcset="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/12/forum-0488640067-Kopia.jpg 1087w, https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/12/forum-0488640067-Kopia-205x300.jpg 205w, https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/12/forum-0488640067-Kopia-768x1121.jpg 768w, https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/12/forum-0488640067-Kopia-701x1024.jpg 701w" sizes="(max-width: 1087px) 100vw, 1087px" /></p>
<p id="caption-attachment-787340" class="wp-caption-text">Los Angeles, CA &#8211; Justin Bieber hits the Dance Studio once again today with his crew. Pictured here exiting without his shirt and greeting out shutterbug.<br />BACKGRID USA 17 DECEMBER 2019, Image: 488640067, License: Rights-managed, Restrictions: , Model Release: no, Credit line: Vasquez / BACKGRID / Backgrid USA / Forum</p>
</div>
<div id="attachment_778000" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-778000" class="size-full wp-image-778000" src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/11/justin-bieber-forum-0484627636.jpg" alt="" width="1280" height="1600" srcset="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/11/justin-bieber-forum-0484627636.jpg 1280w, https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/11/justin-bieber-forum-0484627636-240x300.jpg 240w, https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/11/justin-bieber-forum-0484627636-768x960.jpg 768w, https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/11/justin-bieber-forum-0484627636-819x1024.jpg 819w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p id="caption-attachment-778000" class="wp-caption-text">Justin Bieber dyed his hair in pink sunday in BH playing basketball Nov 21, 2019, Image: 484627636, License: Rights-managed, Restrictions: , Model Release: no, Credit line: Juliano-az / X17 / Forum</p>
</div>
	<div class="adv-slot-wrapper aligncenter">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-inarticle3"></div>
			    <div id="crt-div-adv-slot-inarticle3"></div>
			</div>
		</div>
	</div>
									</div>
							</div>
						</article>
											<div id="taboola-below-article-thumbnails"></div>
						<div id="taboola-below-article-thumbnails-2nd"></div>
							<div class="adv-slot-wrapper ">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-article3"></div>
			    <div id="crt-div-adv-slot-article3"></div>
			</div>
		</div>
	</div>
													 <div class="article-video">
							<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=OGksMCxHUA==" async></script>						 </div>
																			<div class="comments-container"></div>
												</div>
					<div class="col-xs-12 col-md-12 col-lg-4">
							<div class="adv-slot-wrapper ">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-articles1"></div>
			    <div id="crt-div-adv-slot-articles1"></div>
			</div>
		</div>
	</div>
	<div class="popular-content-container">
	<div class="mt-3 mb-2 text-center">
		<h2>
			<span class="text-indent">POPULARNE</span>
				<img class="popular-image"
	     src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/svg/popular.svg"
	     alt="POPULARNE"
					style="height: 46px; width: auto;"
				>
			</h2>
	</div>
	<div class="content">
	</div>
</div>
<div id="taboola-right-rail-thumbnails"></div>
<div id="half-page-ads-anchor">
	<div class="my-5">
			<div class="adv-slot-wrapper half-page-ads">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-articles2"></div>
			    <div id="crt-div-adv-slot-articles2"></div>
			</div>
		</div>
	</div>
		</div>
</div>
					</div>
				</div>
				<div id="half-page-ads-stop-anchor"></div>
					<div class="adv-slot-wrapper ">
		<div class="adv-slot">
						<div class="adv-slot-content">
				<div id="div-adv-slot-articlew3"></div>
			    <div id="crt-div-adv-slot-articlew3"></div>
			</div>
		</div>
	</div>
	<div class="recommend-for-you-container">
	<div class="my-4 text-center">
		<h2>
			<span class="text-indent">POLECANE DLA CIEBIE</span>
				<img class="recommend-for-you-image"
	     src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/svg/recommend-for-you.svg"
	     alt="POLECANE DLA CIEBIE"
					style="height: 42px; width: auto;"
				>
			</h2>
	</div>
	<div class="content"></div>
</div>
	</div>
<footer class="site-footer">
	<div class="container">
		<div class="row center-xs footer-logo">
			<img class="logo" src="https://s2.kozaczek.pl/wp-content/uploads/sites/2/2019/07/logo_kozaczek_white-1.png" alt="Kozaczek">		</div>
		<div class="row center-xs">
			<div class="menu-social-media-container"><ul id="menu-social-media-2" class="social-media-links">
<li><a href='https://www.facebook.com/Kozaczekpl/' target='_blank' rel='nofollow'><span class='fab fa-facebook-f'></span></a></li>

<li><a href='https://www.instagram.com/kozaczek.poland/?hl=pl' target='_blank' rel='nofollow'><span class='fab fa-instagram'></span></a></li>

<li><a href='https://www.youtube.com/user/KozaczekTV' target='_blank' rel='nofollow'><span class='fab fa-youtube'></span></a></li>
</ul></div>		</div>
	</div>
	<hr>
	<div class="container">
		<div class="row">
			<div class="col-xs-12 co-lg-12">
										<div class="menu-footer-menu">
							<div class="row">
																	<div class="col-xs-12 col-sm-6 col-md-3">
																							<a href="https://www.kozaczek.pl/tag/meghan-markle/">Meghan Markle</a>
																										<a href="https://www.kozaczek.pl/tag/kim-kardashian/">Kim Kardashian</a>
																										<a href="https://www.kozaczek.pl/tag/tomasz-kammel/">Tomasz Kammel</a>
																										<a href="https://www.kozaczek.pl/tag/julia-wieniawa/">Julia Wieniawa</a>
																										<a href="https://www.kozaczek.pl/tag/beyonce/">Beyonce</a>
																										<a href="https://www.kozaczek.pl/tag/bogumila-wander/">Bogumiła Wander</a>
																										<a href="https://www.kozaczek.pl/tag/klaudia-stec/">Klaudia Stec</a>
																										<a href="https://www.kozaczek.pl/tag/taylor-swift/">Taylor Swift</a>
																										<a href="https://www.kozaczek.pl/tag/jennifer-lopez/">Jennifer Lopez</a>
																						</div>
																		<div class="col-xs-12 col-sm-6 col-md-3">
																							<a href="https://www.kozaczek.pl/tag/rolnik-szuka-zony/">Rolnik Szuka żony</a>
																										<a href="https://www.kozaczek.pl/tag/kourtney-kardashian/">Kourtney Kardashian</a>
																										<a href="https://www.kozaczek.pl/tag/ariana-grande/">Ariana Grande</a>
																										<a href="https://www.kozaczek.pl/tag/selena-gomez/">Selena Gomez</a>
																										<a href="https://www.kozaczek.pl/tag/jan-bazyl/">Jan Bazyl</a>
																										<a href="https://www.kozaczek.pl/tag/agnieszka-gozdyra/">Agnieszka Gozdyra</a>
																										<a href="https://www.kozaczek.pl/tag/playboy/">Playboy</a>
																										<a href="https://www.kozaczek.pl/tag/anna-starmach/">Anna Starmach</a>
																						</div>
																		<div class="col-xs-12 col-sm-6 col-md-3">
																							<a href="https://www.kozaczek.pl/tag/kylie-jenner/">Kylie Jenner</a>
																										<a href="https://www.kozaczek.pl/tag/anna-lewandowska/">Anna Lewandowska</a>
																										<a href="https://www.kozaczek.pl/tag/dorota-szelagowska/">Dorota Szelągowska</a>
																										<a href="https://www.kozaczek.pl/tag/doda/">Doda</a>
																										<a href="https://www.kozaczek.pl/tag/piotr-cugowski/">Piotr Cugowski</a>
																										<a href="https://www.kozaczek.pl/tag/malgorzata-rozenek/">Małgorzata Rozenek</a>
																										<a href="https://www.kozaczek.pl/tag/katarzyna-dowbor/">Katarzyna Dowbor</a>
																										<a href="https://www.kozaczek.pl/tag/kristen-stewart/">Kristen Stewart</a>
																										<a href="https://www.kozaczek.pl/tag/marta-kuligowska/">Marta Kuligowska</a>
																						</div>
																		<div class="col-xs-12 col-sm-6 col-md-3">
																							<a href="https://www.kozaczek.pl/tag/agnieszka-chylinska/">Agnieszka Chylińska</a>
																										<a href="https://www.kozaczek.pl/tag/khloe-kardashian/">Khloe Kardashian</a>
																										<a href="https://www.kozaczek.pl/tag/justin-bieber/">Justin Bieber</a>
																										<a href="https://www.kozaczek.pl/tag/rihanna/">Rihanna</a>
																										<a href="https://www.kozaczek.pl/tag/rafal-szatan/">Rafał Szatan</a>
																										<a href="https://www.kozaczek.pl/tag/natalia-siwiec/">Natalia Siwiec</a>
																										<a href="https://www.kozaczek.pl/tag/robert-lewandowski/">Robert Lewandowski</a>
																										<a href="https://www.kozaczek.pl/tag/robert-pattinson/">Robert Pattinson</a>
																										<a href="https://www.kozaczek.pl/tag/justyna-steczkowska/">Justyna Steczkowska</a>
																						</div>
																</div>
						</div>
									</div>
		</div>
	</div>
	<hr>
	<div class="container">
		<div class="newsletter-container">
			<p class="title">Newsletter</p>
			<p class="subtitle">Bądź zawsze na czasie</p>
						<form method="GET" action="https://www.kozaczek.pl/newsletter/">
				<div class="mt-4 mb-3">
					<input class="form-control" type="email" name="email" placeholder="Wpisz swój adres email" required>
				</div>
				<div>
					<input type="submit" class="btn" value="zapisz się"/>
				</div>
			</form>
		</div>
	</div>
	<div class="container">
		<div class="d-flex justify-center footer-pages-menu">
			<div class="menu-footer-bottom-menu-container"><ul id="menu-footer-bottom-menu" class="menu"><li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://www.kozaczek.pl/redakcja/">Redakcja</a></li>
</ul></div>		</div>
	</div>
	<div class="copyright-container">
		<div class="container">
			<p>&copy; Marquard Media Polska 2015 - 2020 Kozaczek.pl</p>
		</div>
	</div>
</footer>
<div  id="fixedDfp">
	<a id="closeFixedDfp" onclick="closeFixedAdvert()" href="#"></a>
	<div class="adv-div dfb-render-instant" id="div-adv-slot-bsticki"></div>
</div>
<div id="cookie-policy" class="cookie-policy-box">
	<div class="container">
		<div class="text-box">
			<img src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/img/cookie.png" alt="Polityka prywatności">
			Ta strona używa plików cookies w celu świadczenia Państwu usług na najwyższym poziomie. Więcej szczegółów w naszej 							<a class="link" href="https://www.marquard.pl/polityka-prywatnosci#polityka-cookies">Polityce Cookies.</a>.
							<span id="cookie-policy-accept" class="accept">Nie pokazuj więcej tego powiadomienia</span>
		</div>
	</div>
</div>
</div>
</div>
<script>
	var appConfig = appConfig || {};
	appConfig.homepage = false;
	appConfig.disableAds = false;
	appConfig.disableScreening = false;
	appConfig.adult = "0";
	appConfig.bbkeywords =false;
	appConfig.disabledTaboola = false;
	appConfig.typeId = 'article_793323';
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.kozaczek.pl\/wp-admin\/admin-ajax.php","postID":"793323","nonce":"e339fc867b"};
/* ]]> */
</script>
<script  src="https://www.kozaczek.pl/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.1"></script>
<script  defer="defer" src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/js/vendor.min.js?ver=3.0.9"></script>
<script  defer="defer" src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@10.20.1/dist/lazyload.min.js?ver=3.0.9"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_object = {"url":"https:\/\/www.kozaczek.pl\/wp-admin\/admin-ajax.php","post_id":"793323","template_directory":"https:\/\/www.kozaczek.pl\/wp-content\/themes\/marquard"};
/* ]]> */
</script>
<script  defer="defer" src="https://www.kozaczek.pl/wp-content/themes/marquard/dist/js/app.min.js?ver=3.0.9"></script>
<script  src="https://www.kozaczek.pl/wp-includes/js/comment-reply.min.js?ver=5.2.4"></script>
<script  src="https://www.kozaczek.pl/wp-includes/js/wp-embed.min.js?ver=5.2.4"></script>
<script type="text/javascript" src="https://s.spolecznosci.net/js/core2-min.js"></script>
<script type="text/javascript">
	var _qasp = _qasp || [];
	_qasp.push('go');
	_qasp.push(['setFastPAID', 'sadKozaczek']);
</script>
<script type="text/javascript" src="//gdpr.api.dmp.nsaudience.pl/frontend/agreement/iab.js?source_id=marquard" async></script>
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<script type="text/javascript">
	try {
		(function () {
			var d = document;
			var e = d.createElement('script');
			e.type = 'text/javascript';
			e.src = '//api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&sourceId=marquard_kozaczek.pl&doSale';
			e.async = true;
			(d.head || d.body || d.firstChild).appendChild(e);
		})();
	} catch (e) {
	}
</script>
<script type="text/javascript">
	/* Neustar (NSR) */
	function setUpAgknTag(tag) {
		tag.setBpId('marquard');
			}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>

<script type='text/javascript'>
(function(z,a,c,y,t,j){y=z.createElement(a),t=z.getElementsByTagName(a)[0];
y.async=1,j=new Date(),y.src=c+'?r='+j.getFullYear()+j.getMonth()+j.getDate();
(t)?t.parentNode.insertBefore(y,t):z.body.appendChild(y);})
(document,'script','//backend.zaczytaj.pl/page.js');
</script>
<script src="https://www.dwin2.com/pub.330709.min.js"></script>
<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: s2.kozaczek.pl
Database Caching using memcached

Served from: www.kozaczek.pl @ 2020-01-09 11:09:48 by W3 Total Cache
-->